American FactFinder Exercises

American Community Survey — Employment and Disability

1. Using 2010 data, what is the number of workers in the labor force with a vision difficulty
living in Columbia city, South Carolina? Modify table to only show employed with a
disability. Download in excel file.

HINTS: AFF > Geographies tab > List > Select Geography Type > Place Within State >
Select a State > South Carolina > Columbia city>Add > Close Select Geographies
window > Topics> Dataset > 2010 ACS 1-yr estimates > People > Disability>Work
Disability Status > Close Select Topics window > Table B18120 > Modify Table >
Collapse/expand > Download > Excel > Download > Open

ANSWER: 505
American Community Survey — Insurance Coverage: Health Insurance

2. Using the American Community Survey 2010 one year estimate data, which state,
District of Columbia, Maryland or Virginia has the highest percentage of uninsured
population ages 65 years and older? What is that percentage? Create a map.

HINTS: AFF > Topics tab > People >Insurance Coverage > Health Insurance>Close
Select Topics window > Geographies tab >List > Select a geography type > State >
Select one or more geographic areas > District of Columbia = Add > Maryland = Add >
Virginia = Add > Close Select Geographies window > Table S2701 2010 ACS 1-year
estimates > View > Create a Map > Click 65 years and older row & percent uninsured
column on any state > Select a Data Value to Map > Show Map

ANSWER: Maryland; 1.5%
American Community Survey — Educational: Educational Attainment

3. Using the American Community Survey 2010 one year estimate data, what is the
number of males 65 years and over with a graduate or professional degree living in
Pennsylvania, Ohio, and West Virginia? Modify table results to just show males 65 years
and over for all three states.

HINTS: AFF > Quick Start > Topic or table name box = Education; Geography = Ohio >
GO > Topics = People > Education > Educational Attainment > Topics>Dataset > 2010
ACS 1-year estimates > Close Select Topics window > Geographies > List > Select a
geography type> State> Select one or more geographic areas > Pennsylvania = Add >



West Virginia = Add > Close window > Search Results = B15001 > View > Modify Table
> Collapse/expand > Show/hide

ANSWER: Ohio 66,676; Pennsylvania 89,931; West Virginia 8,585

American Community Survey — Poverty and Race

4.

Using the American Community Survey 2010 one year estimate data, what is the
poverty rate for all people in all counties in Maryland who classify themselves as White
alone? Please provide your answer in percentages. Modify the table- delete Margin of
Error columns. Create a map showing the poverty rate for all people who classify
themselves as White alone in all counties in Maryland. Use a map marker to label the
county with the highest percent of White alone individuals in poverty.

HINTS: AFF > Topics > People > Poverty > Poverty>Close Select Topics window >
Geographies > List > Select a Geography Type > County > Select a State > Maryland >
Select one or more geographic areas > “All Counties Within Maryland” = Add > Close
your Select Geographies window > Race and Ethnic Groups > Type “White alone” in the
Enter a race and ethnic group text box > Click go > Click on “White alone” in the Race
and Ethnic Group Results section > Close your Select Race and Ethnic Groups window
> Click on S0201 Selected Population Profile in the United States

ANSWER: Anne Arundel County 4.6%; Baltimore County 6.2%; Montgomery County
4.8%:; Prince George’s County 9%; Baltimore City 17.1%

American Community Survey - Income

5.

Using the American Community Survey 2010 one year estimate data, how many
individuals in Delaware have an income? How many do not have an income?

HINTS: AFF > Topics > Program > American Community Survey > Year > 2010 >
Product Type > Detailed Table > People > Income & Earnings > Income and Earnings
(Individuals) Close Select Topics window > Geographies > Name tab>Geography
Results:click on Delaware>Close your Select Geographies window > Click on B06010
Place of Birth by Individual Income in the Past 12 Months (in 2010 Inflation-Adjusted
Dollars) in the United States

ANSWER: No income 93,195; With income 637,448

American Community Survey — 3-yr Income: Insurance Coverage: Health
Insurance

6. Using the American Community Survey 2010 three year estimates, what is the number

of households with an income range of $75,000 to $99,999 with private health insurance
in Middletown, Connecticut within Middlesex County?



HINTS: AFF > Topics = Dataset > 2010 ACS 3-year estimates > Topics = People >
Income/Earnings (Households) > People = Insurance Coverage > Health Insurance >
Close Select Topics window > Geographies > Name tab> Summary Level = 060 County
Subdivision > Within State = Connecticut > Within County = Middlesex County >
Geography Results: Click on Middletown, Middlesex County, Connecticut > Close Select
Geographies window > Search Results = B27015 > View

ANSWER: 7, 059
American Community Survey — 5 yr Veterans

7. Using the 2006-2010 American Community Survey five year estimates, which places in
Connecticut and Massachusetts have the highest percentage of the population 18 years
and over who are veterans?

HINTS: AFF > Topics = Dataset > 2010 ACS 5-year estimates > People = Veterans >
Veteran Status > Product Type>Geographic Comparison Table > Close Select Topics
window > Geographies > Name tab> Geography Results: check boxes for Connecticut
and Massachusetts > Add > Close Select Geographies window > Search Results =
GCT2101 State--Place and (in selected states) County Subdivision > View > GEO drop
box

ANSWER: Gales Ferry CDP, CT 23.2%; Popponesset CDP, MA 39.0%

American Community Survey - 3 yr Employment: Commuting

8. Using the 2008-2010 American Community Survey three year estimates, Which
metropolitan area, Rochester or Syracuse, New York has the highest percent of females
workers 16 years and over who carpooled to work; worked outside their county of
residence; left for work 7:00-7:29; had a travel time of 20-24 minutes to work? Modify
results to just show estimates for Rochester and Syracuse for females.

HINTS: AFF > Quick Start> Topic or table name box = Commuting > GO > Geographies
> Name tab> Summary Level = 310 Metropolitan/Micropolitan Statistical Area > Within
State = New York > Type of Metropolitan Statistical Area = Metro Area > Rochester, NY
Metro Area and Syracuse, NY Metro Area > Add > Close Select Geographies window >
Search Results = S0801 3-yr estimates > View > Modify Table > Uncheck columns not
associated to women.

ANSWER: Carpooled : Syracuse, NY 9.4; Outside of County: Rochester, NY: 14.8;
7:00-7:29: Syracuse, NY 15.3; Travel time 20-24mins: Syracuse, NY 19.0



American Community Survey — 5 yr Language: Language Spoken at Home

9. Using the 2005-2009 American Community Survey five year estimates, what county
subdivision in Broward County, Florida has the highest population of people 5 years and
over who speak French Creole? Create a map showing all the Broward County CCDs.

HINTS: AFF > Geographies > Name tab> Summary Level = 060 County Subdivision >
Within State = Florida > Within County = Broward > All County Subdivisions within
Broward County, Florida > Close Select Geographies window > Topics = Dataset >
Dataset = 2009 ACS 5-year estimates > Topics = People > People = Language >
Language = Language Spoken at Home > Close Select Topics window > Search
Results = B16001 > View > Create a Map > Select French Creole data row > Select a
Data Value to Map = Show Map

ANSWER: Fort Lauderdale CCD, Florida 19,799

Summary File 1 — Race and Ethnicity: Hispanic or Latino

10.

Find a table that displays the number of individuals who are of Hispanic or Latino
origin, by race, for Kansas and Nebraska. Which state has more Hispanic or
Latinos who consider themselves White alone?

HINTS: AFF > Quick Start > Type “total population” and click Go > Topics filter:
Dataset > select 2010 SF 1 100% Data > Topics filter > People > Race and
Ethnicity > Hispanic or Latino > Close Select Topics window > Geographies >
Name > select 50 items per page > Select Kansas and Nebraska and click Add >
Close the Select Geographies window > click on P5 Hispanic or Latino Origin by
Race

Summary File 1 — Housing: Census Tracts

11.

Using 2010 Summary File 1 data, which block group and census tract has the
highest number of housing units in Kent County, Delaware? Transpose the rows
and columns and sort data in ascending/ descending order.

HINTS: AFF >Topics > Datasets > 2010 SF1 100% Data > People=Basic Count/
Estimate > Housing Units > Close Select Topics window > Geographies > Name
> Summary Level >150 Block Group > Within State > Delaware > Geography
Results: Click on All Block Groups within Kent County, Delaware > Close Select
Geographies window > Click on Search Results: H1 Housing Units



Answer: Block Group 2, Census Tract 402.02, Kent County, Delaware- 3,039

Summary File 1 - Housing

12.

Compare 2000 Summary File 1 and 2010 Summary File 1 housing unit data for
Block Group 1, Census Tract 422.01 in Kent County, Delaware. How many more
housing units are in this geography in 2010 than in 2000?

HINTS: AFF > Topics > Datasets > 2010 SF1 100% Data > 2000 SF1 100%
Data>Housing=Basic Count/ Estimate > Housing Units > Close Select Topics
window > Geographies > Name tab> Summary Level >150 Block Group > Within
State > Delaware > Geography Results: Click on All Block Groups within Kent
County, Delaware > Close Select Geographies window > Search Results: Check
the boxes for: H1 Housing Units 2010 SF 1 100% Data and HOO1 Housing Units
[1] 2000 SF 1 100% Data > Click View > Modify table > Transpose rows/columns

Answer: 584

Summary File 1 — Basic Count/Estimate: Group Quarters Population

13.

Using 2010 Census Summary File 1 data, create a map that shows group
guarters population, by sex by age, for females, ages 60-64 years of age in
Armstrong County and Butler County, Pennsylvania. Highlight and use a map
marker to label Ford City borough, Pennsylvania in your map.

HINTS: AFF > Quick Start > Type “group quarters” in the “topic or table name” >
click Go > Geographies > Name tab> Type “County Pennsylvania” in the empty
text box > click Go > Check boxes for Armstrong County and Butler County >
click Add > Close the Select Geographies window > Click PC0O1 Group Quarters
Population by Sex by Age.

Census 2010 - Redistricting data: Housing

14. Using Census 2010 data, what is the number of vacant housing units in Maryland,
Louisiana, and Virginia?

HINTS: AFF > Topics = Dataset > Dataset = 2010 Redistricting Data SF (PL94-171) >
Product type = Detailed Tables > Close Select Topics window > H1 Occupancy Status,
2010 Redistricting Data SF (PL 94-171) table > View > Modify table = Transpose rows
and columns

ANSWER: Louisiana 236,621; Maryland 222,403: Virginia 308,881



Economic - Business Patterns - By Employment Size Class

15. Using 2009 County Business Patterns for sector 44-45 Retail Trade, which Colorado
metro area, Boulder, Colorado Springs, or Denver-Aurora had the highest number of
establishments with 50 to 99 employees?

HINTS: AFF > Topics = Dataset > 2009 Business Patterns > Close Select Topics
window > Geographies> Geography Filter Options>Metro/micro areas > Within State =
Colorado > Boulder, Colorado Springs, Denver-Aurora, CO > Add > Close Select
Geographies window > Industry Code Filter Options: Industry Sector>Industry Codes:
44-45 Retail Trade > Industry Code Results: click on 44-45 Retail trade>Close Select
Industry Codes window > Search Results = CB0900A3 > View

ANSWER: Denver — Aurora, CO: 252
Economic — Non-Employer Statistics — Geographic Areas

16. Using the 2009 Non-Employer Statistics, what is the number of establishments
for industries 812111 and 812112 in the counties of Dallas and Houston, TX?

HINTS: AFF > Topics=Dataset >2009 Nonemployer Statistics > Close the Select Topics
window > Industry Codes > Industry Subsector = 812 Personal and Laundry Svcs >
Industry Level = 6-digit U.S. NAICS industry > Industry Code Results = 812111 and
812112 > Add > Close the Select Industry window > Geographies > Name > Geography
Filter Options = County > Geography Filter Options = Within State = Texas > Expand per
page to 75 > Geography Results = Dallas County > Add > Page 2 > Geography Results
= Houston County > Add > Close Select Geographies Window > Search Results =
NS0900A2

ANSWER: Dallas County — Barber Shops — 1,520; Beauty Salons — 6,192
Houston County — Barber Shops — 8; Beauty Salons — 39

Economic Census

17. From the 2007 Economic Census, what are the sales for NAICS code 44-45 Retail
Trade for Crockett, Cumberland, and Davidson Counties, Tennessee? Create a map
with results.

HINTS: AFF > Topics > Dataset > 2007 Economic Census > Close Select Topics
window > Geographies > Name > Geography Filter Options > Counties > Within State =
Tennessee > Geography Results = Crockett, Cumberland, Davidson Counties,
Tennessee > Add > Close Select Geographies window > Search Results = EC0744A1 >
View > Create a Map > Select a Data Value to Map = Show Map

ANSWER: Crockett — 65,024; Cumberland — 596,983; Davidson 10,581,843



